服务支持

support

安全补丁公告

当前位置  >  首页  >  服务支持  >  安全补丁公告

公告ID(CS2CSA-2019-6470

摘要: ISC DHCP 安全漏洞 安全等级: 中等 公告ID: CS2CSA-2019-6470 产品: 中标麒麟高级服务器操作系统软件 发布日期: 2019-05-13 CVE: CVE-2019-6470

详细介绍

1. 概述:

中标麒麟高级服务器操作系统软件V7有dhcp可用的更新。


2. 相关版本/架构:

中标麒麟高级服务器操作系统软件V7-X86_64。


3. 描述:

ISC DHCP是美国ISC公司的一套开源的动态主机配置协议服务器软件。 ISC DHCP中存在安全漏洞。攻击者可利用该漏洞造成DHCP崩溃,导致拒绝服务。


4.影响系统情况:

中标麒麟高级服务器操作系统软件V7:已修复。

银河麒麟高级服务器操作系统V10:已修复。

上一篇: CS2CSA-2019-6974 下一篇: CS2CSA-2018-17234

试用

服务

动态

联系