服务支持

support

安全补丁公告

当前位置  >  首页  >  服务支持  >  安全补丁公告

公告ID(CS2CSA-2020-1968

摘要: OpenSSL 加密问题漏洞 安全等级: 低等 公告ID: CS2CSA-2020-1968 产品: 中标麒麟高级服务器操作系统软件 发布日期: 2020-09-09 CVE: CVE-2020-1968

详细介绍

1. 概述:

中标麒麟高级服务器操作系统软件V7有openssl可用的更新


2. 相关版本/架构:

中标麒麟高级服务器操作系统软件V7-X86_64。


3. 描述:

OpenSSL是OpenSSL团队的一个开源的能够实现安全套接层(SSLv2/v3)和安全传输层(TLSv1)协议的通用加密库。该产品支持多种加密算法,包括对称密码、哈希算法、安全散列算法等。 OpenSSL 中存在安全漏洞。该漏洞源于DH Pre-master Secret Raccoon。攻击者可利用该漏洞绕过数据访问限制,获取敏感信息。



上一篇: CS2CSA-2020-1967 下一篇: CS2CSA-2019-16935

试用

服务

动态

联系