服务支持

support

安全补丁公告

当前位置  >  首页  >  服务支持  >  安全补丁公告

公告ID(CS2CSA-2018-5407

摘要: openssl侧信道漏洞 安全等级: 一般 公告ID: CS2CSA-2018-5407 产品: 中标麒麟高级服务器操作系统软件 发布日期: 2020-06-16 CVE: CVE-2018-5407

详细介绍

1. 概述:

中标麒麟高级服务器操作系统软件V7有ovmf、openssl可用的更新。


2. 相关版本/架构:

中标麒麟高级服务器操作系统软件V7-X86_64。


3. 描述:

在SMT(例如,超线程)体系结构上发现了微处理器侧通道漏洞。攻击者在与受害者进程相同的处理器核心上运行恶意进程的攻击者可以提取某些秘密信息。


上一篇: CS2CSA-2018-15688 下一篇: CS2CSA-2020-10713

试用

服务

动态

联系