服务支持

support

安全补丁公告

当前位置  >  首页  >  服务支持  >  安全补丁公告

公告ID(CS2CSA-2018-18501

摘要: Mozilla Firefox和Firefox ESR 缓冲区错误漏洞 安全等级: 严重 公告ID: CS2CSA-2018-18501 产品: 中标麒麟高级服务器操作系统 发布日期: 2019-01-29 CVE: CVE-2018-18501 CVSS3评分:8.8

详细介绍

1. 概述:

中标麒麟高级服务器操作系统V6有Mozilla Firefox和Mozilla Firefox ESR可用的更新。

中标麒麟高级服务器操作系统V7有Mozilla Firefox和Mozilla Firefox ESR可用的更新。


2. 相关版本/架构:

中标麒麟高级服务器操作系统V6-X86_64。

中标麒麟高级服务器操作系统V7-X86_64。


3. 描述:

Mozilla Firefox和Firefox ESR都是美国Mozilla基金会开发的浏览器产品。Firefox是一款开源Web浏览器;Firefox ESR是Firefox的一个延长支持版本。

Mozilla Firefox 64版本和Firefox ESR 60.4版本中存在安全漏洞。攻击者可利用该漏洞损坏内存并可能执行任意代码。此漏洞影响 Thunderbird < 60.5、Firefox ESR < 60.5和Firefox < 65。


上一篇: CS2CSA-2019-11709 下一篇: CS2CSA-2018-18500

试用

服务

动态

联系