服务支持

support

安全补丁公告

当前位置  >  首页  >  服务支持  >  安全补丁公告

公告ID(CS2CSA-2019-10149

摘要: Exim输入验证码错误漏洞 安全等级: 严重 公告ID: CS2CSA-2019-10149 产品: 中标麒麟高级服务器操作系统 发布日期: 2019-06-04 CVE: CVE-2019-10149 CVSS3评分:9.0

详细介绍

1. 概述:

中标麒麟高级服务器操作系统V6有Exim可用的更新。


2. 相关版本/架构:

中标麒麟高级服务器操作系统V6-X86_64。


3. 描述:

Exim是一个运行于Unix系统中的开源消息传送代理(MTA),它主要负责邮件的路由、转发和投递。

Exim 4.87版本至4.91版本中存在输入验证错误漏洞。该漏洞源于网络系统或产品未对输入的数据进行正确的验证。


上一篇: CS2CSA-2019-11043 下一篇: CS2CSA-2019-11709

试用

服务

动态

联系