服务支持

support

安全补丁公告

当前位置  >  首页  >  服务支持  >  安全补丁公告

公告ID(CS2CSA-2019-6133

摘要: PolicyKit 访问控制错误漏洞 安全等级: 严重 公告ID: CS2CSA-2019-6133 产品: 中标麒麟高级服务器操作系统 发布日期: 2019-01-09 CVE: CVE-2019-6133 CVSS3评分:7.3

详细介绍

1. 概述:

中标麒麟高级服务器操作系统V6有PolicyKit可用的更新。

中标麒麟高级服务器操作系统V7有PolicyKit可用的更新。

2. 相关版本/架构:

中标麒麟高级服务器操作系统V6-X86_64。

中标麒麟高级服务器操作系统V7-X86_64。

3. 描述:

PolicyKit(Polkit)是一个用于在Unix兼容系统中对应用程序进行权限控制的工具。该工具为现代桌面提供了一个中央框架用于授权一般应用程序进行特权工作。

PolicyKit 0.115版本中存在访问控制错误漏洞。该漏洞源于网络系统或产品未正确限制来自未授权角色的资源访问。


上一篇: CS2CSA-2019-8324 下一篇: CS2CSA-2019-10168

试用

服务

动态

联系