服务支持

support

安全补丁公告

当前位置  >  首页  >  服务支持  >  安全补丁公告

公告ID(CS2CSA-2019-9517

摘要: HTTP/2 资源管理错误漏洞 安全等级: 严重 公告ID: CS2CSA-2019-9517 产品: 中标麒麟高级服务器操作系统 发布日期: 2019-08-13 CVE: CVE-2019-9517 CVSS3评分:7.5

详细介绍

1. 概述:

中标麒麟高级服务器操作系统V7有HTTP/2可用的更新。

2. 相关版本/架构:

中标麒麟高级服务器操作系统V7-X86_64。

3. 描述:

HTTP/2是超文本传输协议的第二版,主要用于保证客户机与服务器之间的通信。

HTTP/2中存在资源管理错误漏洞。攻击者可利用该漏洞导致拒绝服务。


上一篇: CS2CSA-2019-6116 下一篇: CS2CSA-2019-2800

试用

服务

动态

联系