服务支持

support

安全补丁公告

当前位置  >  首页  >  服务支持  >  安全补丁公告

公告ID(CS2CSA-2019-3900

摘要: Linux kernel 资源管理错误漏洞 安全等级: 严重 公告ID: CS2CSA-2019-3900 产品: 中标麒麟高级服务器操作系统 发布日期: 2019-04-25 CVE: CVE-2019-3900 CVSS3评分:6.3

详细介绍

1. 概述:

中标麒麟高级服务器操作系统V6有Linux kernel 可用的更新。

中标麒麟高级服务器操作系统V7有Linux kernel 可用的更新。

2. 相关版本/架构:
中标麒麟高级服务器操作系统V6-X86_64。
中标麒麟高级服务器操作系统V7-X86_64。

3. 描述:

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。

Linux Kernel 5.1-rc6及之前版本中的vhost_net内核模块存在安全漏洞。攻击者可用该漏造成vhost_net内核线程停止,导致拒绝服务。



上一篇: CS2CSA-2019-9816 下一篇: CS2CSA-2019-3839

试用

服务

动态

联系