服务支持

support

安全补丁公告

当前位置  >  首页  >  服务支持  >  安全补丁公告

公告ID(CS2CSA-2019-11705

摘要: Mozilla Thunderbird 缓冲区错误漏洞 安全等级: 严重 公告ID: CS2CSA-2019-11705 产品: 中标麒麟高级服务器操作系统 发布日期: 2019-06-13 CVE: CVE-2019-11705 CVSS3评分:8.1

详细介绍

1. 概述:

中标麒麟高级服务器操作系统V6有Mozilla Thunderbird可用的更新。

中标麒麟高级服务器操作系统V7有 Mozilla Thunderbird 可用的更新。

2. 相关版本/架构:
中标麒麟高级服务器操作系统V6-X86_64。
中标麒麟高级服务器操作系统V7-X86_64。

3. 描述:

Mozilla Thunderbird是美国Mozilla基金会的一套从Mozilla Application Suite独立出来的电子邮件客户端软件。该软件支持IMAP、POP邮件协议以及HTML邮件格式。

Mozilla Thunderbird 60.7.1之前版本中的icalrecur.c文件存在缓冲区错误漏洞。攻击者可通过诱使用户打开特制的邮件利用该漏洞造成应用程序崩溃。


上一篇: CS2CSA-2019-12735 下一篇: CS2CSA-2019-9816

试用

服务

动态

联系